Clomifen und Periode

Hey meine Lieben,

Ich hatte mich so gefreut endlich mit Clomifen zwischen dem 17. und 18. April einen ES gehabt zu haben. Da die osterfeiertage dazwischen waren konnte ich nur einmal zum Ultraschall, meine Ärztin meinte jedoch der es wäre schon einige Tage früher. Sowohl ovu als auch temperaturkurve sprachen am 17./ 18. dafür. Die Zeit haben wir auch ordentlich genutzt die zwei Tage. Kurz danach hatte ich immer wieder so ein drückendes Gefühl im Unterleib, und auch meine Brüste waren empfindlicher als sonst. Eine Woche später hatte ich einen Tag lang nur ganz schwach eine schmierblutung und einen Tag eine richtige Blutung. Danach nur wieder ganz wenig braunen Ausfluss. Beim letzten Ultraschall meinte meine Ärztin meine Schleimhaut wäre super aufgebaut, fast wie bei einer Schwangeren. Kann es dann sein, dass eine Woche nach dem Eisprung nur eine so kurze Blutung einsetzt? Symptome sind wieder verschwunden, und die temperaturkurve war nur einen Tag unterhalb der coverline, jetzt wieder knapp drüber. Könnte ich auch eine gelbkörperschwäche haben? Meine Hormone wurden gegen Ende eines Zyklus schon mal untersucht, da wurde jedoch nichts auffälliges festgestellt...
Danke für eure Hilfe #winke

1

Klingt nach einnistungsblutung ;-)

Zeig mal deine kurve

2
Thumbnail Zoom

Die Kurve sieht so aus. ich glaube eigentlich weniger, dass es eine Einnistung ist, die hat man doch nur sehr schwach und kurz...ich bin nur etwas verunsichert, weil es so kurz nach dem Eisprung angefangen hat... nicht dass es noch mehr Baustellen gibt #zitter

3

Ich würde hoffen und in 2 tagen mal testen ;-)

weiteren Kommentar laden
Top Diskussionen anzeigen