Seltsame Symptome in Stimulationspause

Hallo ihr,

ich habe mich lange nicht gemeldet, aufgrund diverser Schwierigkeiten mit der alten Klinik (nur Geld mit uns gemacht, zweimal Eisprung vorzeitig gewesen trotz angeblich guter Berechnung) haben wir nun zu September die Klinik gewechselt.

Ab April waren alle Zyklen mehr oder weniger stimuliert, Menogon, clomifen etc, wie gesagt alles ohne Erfolg. Dies ist der erste Monat in dem nichts stattfindet und alles natürlich ist. 2 Tage vor Eisprung hatte ich unterleibsschmerzen. Seltsame so als Band rund um den Unterbauch keine Krämpfe. Dann fingen Blutungen an, erst rötlich dann braun. Ich bin etwa 1 Tag nach Eisprung bin ich zum Frauenarzt, sie sah noch Flüssigkeit wo der Eisprung war und meinte die Blutung kommt daher, Eierstöcke und Gebärmutter unscheinbar. Die schmierblutung hört nicht auf, ist nun über 10 Tage. Dazu sind meine Brüste heiß und schmerzen unheimlich!! Dagegen war alles während der ganzen Stimulationen nichts. Schmerzen um Unterleib hab ich nur beim Niesen, dann aber heftig.

Meint ihr es ist was hormonelles, einfach alles durcheinander?! Progesteronmangel oder sowas? Ich hatte immer komplett verlässliche Zyklen, nie schmierblutungen. Ist das normal wenn man plötzlich nichts mehr stimuliert?

1

Ich würde da ehrlich gesagt erstmal nicht so viel rein interpretieren. Es kann immer mal einen Ausreißer Zyklus geben.

Ich hatte auch schon mal nach dem ES eine leichte (Schmier)blutung da hieß es auch immer alles ok, kann vorkommen.

Top Diskussionen anzeigen