Unser Telefon geht nicht mehr...?!

Hallo!

Ich hoffe, ich kann das jetzt so gut erklären, dass mir jemand helfen kann.

Also, wir sind umgezogen auf's Land haben nun Telefon und Internet bei der Telekom. Letzte Woche war der Techniker hier und hat das alles gemessen und frei geschaltet -wie auch immer, er war hier und sagte, nun müsse alles funktionieren.

Wir Laien also die Fritz-Box angeschlossen und alles so gemacht wie wir es kennen. Wlan funktioniert bestens, nur unser Telefon nicht. An der Fritzbox leuchtet auch das Lämpchen für Telefon nicht. Wenn wir das Telefon anmelden wollen an dem Router, klappt auch alles (es folgt ein Testklingeln). Möchten wir aber telefonieren, geht nichts. Wenn wir uns anrufen, kommt die Meldung "... ist nicht erreichbar".

Haben von der Telekon einen DSL-Splitter bekommen. Falls die Info wichtig ist.

Nun meine Frage:
- Kann das am Telefon liegen (ist schon alt und hat eh schon Macken?
- Kann das an einem Kabel liegen?
- Oder liegt der Fehler ganz woanders?

... Wenn wir jemanden von der Telekom noch mal holen, dann kostet das was. Deswegen dachte ich, ich frage mal hier nach.

Danke!

1

Und was passiert, wenn Du das Telefon ganz einfach direkt an die Dose anschließt bzw an die dafür am Splitter vorgesehene Buchse ? Also die Fritzbox telefonisch erst mal außen vor lässt ?
Kommt ein Freizeichen ? kannst Du ausgehende Telefonate führen ?

Die Telekom arbeitet ja mit herkömmlichen Festnetzanschlüssen, nicht mit Internettelefonie, wie die meisten anderen Anbieter.

Je nachdem welchen Anbieter Du vorher hattest müsstest Du dann nämlich die Telefoneinstellungen der FB ändern....

2

hast du denn den telefonstecker von der fritzbox auch in den dsl-splitter gesteckt?
sonst geht da nichts, weil die telekom direkt dein telefon anspricht, gegenüber anderen anbietern.

probiere mal aus, das telefon direkt in den splitter zu stecken, glaube das müsste der mittlere anschluss sein. wenn dein telefon dann geht, liegts am weg zur fritzbox. die box hat ein stecker mitgeliefert, der vom splitter ( da wo du dein tel getestet hast), in die fritzbox geht, schau in dem handbuch nach, da zeigts dir die buchse.

wenn du das gemacht hast, müsste das telefon über die box auch funktionieren, außer du hast da was programmiert was nicht gut war #schwitz

vermute aber, das das einstecken in den splitter schon für funktion sorgt. wenn du kein weiteres gerät drann hast, kannst du es auch so belassen.

lg
talerchen

3

Es klappt auch nicht, wenn ich das Telefon direkt in den Splitter steckte! Der Telekom-Mitarbeiter sagte mir aber auch, dass das Telefon erst auf der Fritz-Box eingerichtet werden muss, damit es funktioniert, weil es sich um einen ip-basierten Anschluss handelt.
Ich konnte das Telefon auch auf der Fritz-Box einrichten, es erklingt sogar ein Probeklingeln, dass der Anschluss funktioniert. Aber nach Abschluss der Einrichtung zeigt mir die Status-Leiste der Fritz-Box (7270) an, dass KEIN Telefon aktiv ist. Wo könnte da denn der Fehler liegen?

4

hallöchen,
das macht mich stutzig, schau doch mal nach, was dein telekomvertrag sagt, ob du sowas wie call and surf hast. das ist keine internettelefonie, sondern echter telefonanschluss.
kannst du dich in deine fritzbox einwählen über explorer? so das du in dein menü dort kommst.
da gibt es rechts den punkt übersicht, mal anklicken, rechts steht dann ob du rufnummer eingerichtet hast oder nicht. danach klickst du wieder links auf telefonie-eigene rufnummern-anschlusseinstellungen-
da gibts den punkt -festnetz aktiv- schau mal ob der angeklickt ist, oder ob da drunter benutzername u.s.w eingegeben ist.
ich hab die 7390, aber evtl. ist die menuestruktur selbiges.

irgendwie beschleicht mich das gefühl das du einen anderen provider zum telefonieren hast, und die zugangsdaten nicht eingegeben wurden. dann kommt das mit der ip-telefonie hin.

viel erfolg, und sag mal ob du damit weitergekommen bist.
talerchen

5

Hallo,

klar, alles kann irgendwann einmal kaputt gehen.

Versuch doch mal, die Fritz Box neu zu starten.

Ich habe das Problem auch manchmal. Internet läuft, Telefonie nicht.

Also Rechner aus. Box neu starten und siehe da. Alles wieder gut.

LG
Katie

6

Okay, nach den ganzen wirren Beiträgen jetzt mal konstuktiv an die Sache gegangen....

1. Frage

Welchen Anschluss hast Du zur Telefonie?

IP, Analog oder Universal(ISDN) ?

2. Frage

Ist das derselbe Anschluss wie vormals ? Ganz sicher gehen bitte !

3. Welche Telefone hast Du ?

Bitte genaue Typenbezeichnung

Mit den Antworten kann ich was anfangen und Dir sagen, wie Du Dein System zusammensteckst bzw. den Router konfigurierst.

Top Diskussionen anzeigen