EISPRUNG Problem ­čś»

Ich hoffe, dass ihr mir helfen k├Ânnt. Also laut meinen ZS, Mittelschmerz und Brustschmerzen, war mein ES von 29 auf 30(Nachts). Ich mache keine Ovu, weil ich damit nicht klar komme... Meine Tempi geht aber nicht rauf? Sind die Symptome sicher, dass auch ein Es stattgefunden hat oder nicht. Am 29 war ich bei FA und die meinte, dass es alles sch├Ân geschl├Ąchtsreif ist. Keine Zysten und alles Top. Ich weiss nicht was ich denken soll. Ich hoffe, dass ich durch eure Antworte klaren Kopf kriege. Danke euch ­čĺ× und bleibt gesund!!!

1
Thumbnail Zoom

Guten morgen bei mir sieht es gleich aus nur das ich noch ovus benutzt habe laut ovu und mittelschmerz war der es am 1.5 tempi geht jedoch nicht hoch

3

Du misst oral oder? W├╝rde wechseln. Die Kurve kann man quasi garnicht werten.

8

Du hast am 29. einen sehr hohen Wert. War da irgendwas anders bzgl St├Ârfaktor?

weiteren Kommentar laden
2

H├Âhrt sich eher danach an als gab es keinen ES

4

Mittelschmerz kann auch vor oder nach dem es stattfinden

5

Hi. Ich hatte such immer Probleme mit der tempi. Hatte nie ein Temperaturanstieg obwohl der Arzt sogar mal gesagt hat ich hatte einen Eisprung. Habe deshalb aufgeh├Ârt mit messen da das mich nur verwirrt

6

Die Symptome sind leider kein garant f├╝r einen ES. Da wird die wahrscheinlich nur das Abwarten bleiben. Wie musst Du denn Temperatur?

7

Wie sieht denn Deine Kurve aus?

10

Danke euch allen f├╝r viele Antworten. Ich habe Kurve auf mein Handy app kann aber keinen Screenshots machen :(( Die Tempi ist aber heute von 36,67 auf 36,87 gegangen. Das finde ich toll und freue mich :)))) Ich hoffe die geht weiter hoch!!!

Top Diskussionen anzeigen